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Cataloging: Use SCIPIO Records

1. About SCIPIO records
About SCIPIO records in WorldCat










SCIPIO: Art and Rare Book Sales Catalogs is the only online union catalog of auction catalog records
in existence.
SCIPIO records describe art auction and rare book catalogs for sales from the late sixteenth century to
scheduled auctions not yet held. Records include the dates and places of sales, the auction houses,
sellers, institutional holdings, and titles of works.
SCIPIO bibliographic records in WorldCat are the result of incorporating the SCIPIO database,
formerly available from the Research Libraries Group (RLG), into WorldCat during the integration of
RLG into OCLC.
Connexion provides a scoped view, allowing the SCIPIO records to be searched as a separate
database. The scoped view enables you to use new, SCIPIO-specific indexes in addition to the
standard WorldCat indexes for finding SCIPIO records only. The new indexes were implemented to
provide current SCIPIO users with familiar search methods.
All Connexion catalogers can retrieve SCIPIO records using standard WorldCat indexes or SCIPIOspecific indexes.
All Connexion catalogers can select the option to search for SCIPIO records only (Cataloging >
Search > WorldCat; click Options, and then select the check box labeled Retrieve only SCIPIO
records).

What determines a SCIPIO record?
The system identifies only master records with the code scipio in field 042 ‡a as SCIPIO records.
Caution for SCIPIO record contributors:



To be included in the SCIPIO scoped view (limiting searches to SCIPIO-only records), a record must
contain the code scipio in field 042 ‡a (enter the code in lowercase).
The system does not automatically add the field and code to new SCIPIO master records. You must
add it manually or by applying a constant data record that contains it. However, the system does add
the field and code to new SCIPIO IRs.

Permissions and limitations for using SCIPIO records


All Connexion catalogers can use SCIPIO records in the same way you use WorldCat records, with
the following exceptions.
o You must be an authorized SCIPIO cataloger to:
 Create a new SCIPIO master record (a record containing the code scipio in field 042
‡a)
 Add the SCIPIO designation (the code scipio in field 042 ‡ a) to an existing master
record
 Note: Although you cannot remove the SCIPIO designation from a master record, you
can request that it be removed using a WorldCat Record Change Request opened
from within the client using Help > Useful Web Links.
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You cannot move a SCIPIO IR to a non-SCIPIO master record, but you can attach or move a nonSCIPIO IR to a SCIPIO master record.
There are no other special restrictions on:
o Editing or replacing SCIPIO master records
o Editing SCIPIO IRs

WorldCat records and lists: Is this a SCIPIO record?
View
Master bibliographic record
WorldCat brief list
WorldCat truncated list

SCIPIO indicators
Field 042 contains the code scipio.
Each brief entry shows the highlighted text SCIPIO.
With Retrieve only SCIPIO records option selected:




Column 5 has the heading Date of Sale and contains the sale date
from field 033. Dates appear in yyyy-mm-dd format.
Entries are sorted by sale date, beginning with the most recent date.
Column 6, labeled L (contributing library), contains the code S for
SCIPIO

With SCIPIO-only option not selected:
Column 6, labeled L (contributing library), contains the code S for SCIPIO.

Unique characteristics of SCIPIO records



Authentication code (field 042). Field 042 with the code scipio distinguishes SCIPIO records from
non-SCIPIO records.
SCIPIO records include distinctive fields/content:
o Field 024 (Sale code)
o Field 033 (Date of sale)
o Field 110, normally containing the name of an auction house
o Field 510, containing a citation note
o Field 518, containing the place of sale

SCIPIO cataloging guidelines
See SCIPIO Cataloging Formats and Standards.
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2. Find SCIPIO records in WorldCat
About searching for SCIPIO records




SCIPIO records are fully integrated into WorldCat.
o All standard WorldCat indexes apply to SCIPIO records.
o You can also use SCIPIO-specific indexes.
o Any list of WorldCat search results may include SCIPIO records.
You can also restrict searches to SCIPIO records only.
However, the restriction applies only to guided searches. Neither command line searching nor
command line or guided browsing can be limited to SCIPIO records. See more about command line
versus guided searches below.



You can use SCIPIO-specific indexes in any type of searching or browsing.
Note: Although browsing (scanning) a SCIPIO-specific index retrieves primarily SCIPIO records,
browse results may also include non-SCIPIO records, since browsing cannot be restricted to SCIPIOonly records.

Search for SCIPIO records only
To retrieve SCIPIO records conveniently and efficiently, set an option to limit results to SCIPIO records only.
Note: Anyone can set the SCIPIO-only search option.
1
2
3

Action
Click Cataloging > Search > WorldCat, or click
, or press <F2>.
In the Search WorldCat window, click Options.
In the Search Options window, click to select the Retrieve only SCIPIO records
check box.
Results:
 Option selected: Connexion searches only SCIPIO records, that is, those with
the code scipio in field 042, using both standard WorldCat indexes and
SCIPIO indexes.
 Option not selected (default setting): Connexion searches all WorldCat records,
including SCIPIO records.
Notes:
 The client keeps your setting when you close and reopen or upgrade the client
software until you change it.
 The client applies this option only when you enter guided searches.

For general information on searching, see Cataloging: Search WorldCat.
See the next section of this guide for a list of SCIPIO-specific indexes and the fields and subfields included for
each one.
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For comprehensive information on WorldCat indexes, see Searching WorldCat Indexes.

Construct a search using SCIPIO-specific indexes
As for any WorldCat search, you can construct a search using SCIPIO indexes in two ways:


Command line search: Construct a full syntax search (index label, punctuation, search term,
Boolean operators combining additional search terms in different indexes, and/or qualifiers, all in
correct order and format) using the Command Line Search area of the Search WorldCat window or
using the WorldCat quick search tool on the toolbar.
Or



Guided search: Enter term(s) and select indexes; if needed, select Boolean operators to combine
search terms in different indexes, and/or select qualifiers using the Keyword/Numeric Search area of
the Search WorldCat or Browse WorldCat window. When you send the search, Connexion constructs
the search using the elements you selected.
Always use a guided search if you select the option to retrieve SCIPIO records only.

Note: Anyone can use SCIPIO-specific indexes.
The following table gives details and examples for using SCIPIO-specific indexes in command line and
guided searches:
Type of search
Use a command line search:
Click Cataloging > Search >
WorldCat and use the
Command Line Search area.
Or
Use the WorldCat quick
search box on the toolbar (.
Note: The option to limit
searches to SCIPIO records
does not apply to command
line searches or browse
queries.

Procedure
1. To enter a search in the command line, type the SCIPIO index
label, the correct punctuation (: or =). and then the search term. Do
not type a space after the index label.
Or
To enter a browse query, precede the search string with the scan
(sca) command.
2. Optionally, for searches only, include Boolean operators followed by
different index labels and search terms to combine searches, or add
qualifiers.
3. When ready, click OK to send the search.
Command line search examples:
ah:bloomsbury ah:sotheby* and ds:1999
Command line browse example:
sca ah=bloomsbury book auctions
See next section for index labels.
Tip: In the Search WorldCat window, if you do only command line
searches, click Expand/Collapse to show only the command line search
box.
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Type of search
Use a guided search:
Click Cataloging > Search >
WorldCat and use the
Keyword/ Numeric Search
area. Or
Click Cataloging > Browse >
WorldCat. Note: You must
use the Browse WorldCat
window to enter a guided
browse query.

Procedure
1. To select a SCIPIO index, be sure to expand the index list from a
default short list to a comprehensive list:
Click the
button (to the right above the index dropdown list).
2. Type a search term in an entry box.
3. Click to open the index list next to the entry box.
4. Scroll in the alphabetized list to SCIPIO.
5. Click the name of the SCIPIO index you want to use.
6. Optional. Enter a search term in another entry box, select a different
index and a Boolean operator to combine searches.
Or
Select or enter qualifiers.
7. When ready, click OK to send the search.
Tip: Add the SCIPIO indexes to the short index list:
Click the
button next to the
button to open the Customize Short List
of Indexes window. Add SCIPIO indexes and/or move them to the top for
quicker access.

For comprehensive information on WorldCat searching and browsing in the client, see Cataloging: Search
WorldCat.

Results of searching WorldCat without using the SCIPIO-only option


WorldCat search results remain the same.
Note: Because SCIPIO records are included in all WorldCat indexes, search results from any search
may include SCIPIO records.



WorldCat brief lists and truncated lists include indicators that identify SCIPIO records, as described in
the “About SCIPIO records” section of this guide.

Results of searching WorldCat using the SCIPIO-only option
Type of WorldCat list
Group list

Brief list
Truncated list

SCIPIO-specific characteristics
Records are divided into groups by date of sale rather than by
publication date. The date column is labeled Date of Sale.
Otherwise, the group list is the same as for other WorldCat search
results.
Remains the same as for other WorldCat search results.
Entries are sorted by sale date, beginning with the most recent date.
Column 5 has the heading Date of Sale and contains the sale date
from field 033. If field 033 represents a range or more than one date,
only the first date is shown. Dates appear in yyyy-mm-dd format.
Column 6, labeled L (Contributing Library), contains the code S for
SCIPIO.
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Use SCIPIO search results
With some restrictions, you can use SCIPIO records much as you use other WorldCat records. For details,
see “Permissions and limitations for using SCIPIO records” in the first section of this guide.
Check the SCIPIO status of your authorization in View > User Information.

SCIPIO search results with GLIMIR option selected





GLIMIR = Global Library Manifestation Identifier. A unique GLIMIR number is assigned to records for
the same work using different languages of cataloging. These records are also called "parallel"
records. The grouped records are called GLIMIR "clusters."
If you have selected both of the following options, only SCIPIO records are retrieved:
o

o




Retrieve only SCIPIO records in the Search WorldCat Settings window (Cataloging >
Search > WorldCat; click Settings)
And
Display using GLIMIR clustering in the Search WorldCat window (Cataloging > Search >
WorldCat)

However, each SCIPIO record retrieved is a representative record (the one that has the most holdings)
for a GLIMIR cluster.
When you select an item in the SCIPIO/GLIMIR results list, all records in the cluster display, whether
they are SCIPIO or non-SCIPIO records.
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3. SCIPIO indexes
In the tables below, word, phrase (entire subfield) and whole phrase (entire field) versions of indexes are
distinguished by whether the two-letter index label is followed by a colon (:), or by an equal sign (=), or by a
letter "w" and an equal sign. For a detailed explanation of word, phrase, and whole phrase indexes, see
Cataloging: Search WorldCat.
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SCIPIO-specific indexes
The following SCIPIO-specific indexes are available for searching both WorldCat records and SCIPIO-only
records.
Index Name

Index
label(s)

Auction house name

ah:
ah=
ahw=
ci:
ci=
ciw=
ds:

Citation

Date of sale

Fields and
subfields
indexed
110 a-e n u

Notes

Indexes a subset of the existing WorldCat
Corporate/conference name index.

510 a c

033 a

How to enter
Enter a month, day, year in the format mmddyyyy.
Example: To find April 15, 1995, enter ds:04151995
Note: Also retrieves records with date of sale expressed as
a range that includes the specific date.
To search for any day within a month, enter in the format
mmyyyy.
Example: To find any date in May 1975, enter ds:051975
To search for any date within a year, enter in the format
yyyy*. Example: To find any date in 2002, enter ds:2002*
Note: The asterisk truncation symbol (*) tells the system to
search for the specific year and retrieve all records for sale
dates within that year.
To search for any date within two or more years, enter in the
format yyyy-yyyy.
Example: To find any date in1970 through1975, enter
ds:1970- 1975
To search for any date between two known months, enter in
the format mmyyyy-mmyyyy
Example: To find any date from July 2005 to September
2006, enter ds:072005-092006
To search for any date between two known dates, enter in
the format mmddyyyy-mmddyyyy
Example: To find any date from October 29, 1947 to
November 4, 1947, enter 10291947-11041947
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Index Name

Index
label(s)

Fields and
subfields
indexed

Individual auctioneer

ia:
ia=
iaw=

700 a-d l q u
796 a-d j q u

Place of sale

ps:

500 a
518 a

Notes

Place of sale or auction usually appears in field 518 in the
form: Place of sale: London or Place of auction:
Overland Park, Kansas.
Some records include place of sale in a 500 note (instead of
518) in the form: Place of sale: Cairo.
For this index, the system matches data following the words
Place of in 518 subfield a or 500 subfield a.
Examples:
ps:London
ps:Overland
ps:Overland Park
ps:Kansas

Sale code
Seller/subjects

sl:
sl=
cx:
cx=
cxw=

024 a
600 a-d j q
653 a
696 a-d j q
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Existing WorldCat indexes helpful for retrieving SCIPIO records
Index Name

Index
label(s)

Authentication code

au:

Fields and
subfields
indexed
042 a scipio

Notes

This existing WorldCat index now includes the code for
SCIPIO records.
The code scipio in 042 a is the identifier that tells the
system to include records in the SCIPIO scoped view
(searches a subset of WorldCat records limited to
SCIPIO only when you set the option).

Notes

nt:

501 a
502 a
504 a
505 a r t 508 a
511 a
518 a
520 a b
521 a
533 a b c d e f n
534 a t
536 a-h
538 a
545 a
550 a
590 a (IRs only)
753 a b c

Connexion does not automatically add the field or code
to new SCIPIO master records. SCIPIO catalogers
must add it by entering manually or by applying a
constant data record that contains it.
An existing WorldCat index that can be used to search
for notes pertinent to SCIPIO sale and for local notes.

13
20160708

Cataloging: Use SCIPIO Records

4. Cataloging SCIPIO records: How-to’s, notes, and tips
SCIPIO cataloging in Connexion client
The following table includes aspects of common cataloging activites that are specific to SCIPIO records. For
comprehensive instructions for these activities, see Help (Help > Client Help or <F1>) or consult Connexion
client guides, such as Search WorldCat, on the OCLC Web site (see URLs below).
Cataloging activity
How-to’s, notes, and tips
1. Click View > User Information.
Check your logon
authorization for SCIPIO 2. Check to see if the display for Profiled for SCIPIO is Yes.
Method 1 - Use a workform:
Creating new SCIPIO
records
Connexion does not provide a SCIPIO-specific workform, but you can use one of
the available MARC format workforms, such as Books:
(SCIPIO authorization
required)
Click Cataloging > Create > Single Record > Books [or another MARC
format].
Method 2 - Derive a new record:
With an existing bibliographic master record opens, click Edit > Derive New
Master Record.
Notes on the SCIPIO authentication code:
 Whether or not the record you use to derive a new SCIPIO master record
is itself a SCIPIO record, the system does not transfer field 042 with the
authentication code scipio to a new master record.
 Neither does the system automatically add the scipio authentication
code to SCIPIO records you create using a workform.
 You must add the field and authentication code to new SCIPIO master
records.
 If you derive a new SCIPIO IR from a SCIPIO record, field 042 containing
code scipio does transfer.
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Cataloging activity
Creating and applying
constant data records
that have SCIPIOspecific data

How-to’s, notes, and tips
Tip: To reduce data entry for SCIPIO original cataloging, create constant data
record(s) that contain needed fields and sets of standard fixed-field values,
variable fields, and/or field content. Then apply the constant data record to the
new SCIPIO record (workform or derived record).
SCIPIO-specific data you can include in constant data:
 Authentication code (field 042). To “mark” a master record as a SCIPIO
record in WorldCat, add field 042 with the code scipio in subfield a.
 Derive constant data record: 042 not transferred. Connexion does not
automatically add the field or code to constant data records. You must
add field 042 with the scipio code to a constant data record derived from
a SCIPIO record.
 Other SCIPIO record content.
o Two distinctive fields: 024 (Sale code) and 033 (Date of sale).
o Field 110 usually contains the name of an auction house.
o Field 510 contains a citation note.
o Field 518 contains the a place of sale.
o Optional. Add field 852 to identify your location.
o Optional. Include a 590 field to record price list information.
Store constant data in the online file or local file: Save records to:
 The constant data online file (a single file shared by the staff at your
library only)
Or
 The local constant data file (resides on your workstation or a shared
drive; you can create multiple local files).
You have access to both online and local constant data files when you are
logged on.

Records with non-Latin
script

Tip: To make it easy to find and apply a SCIPIO constant data record:
 Give a SCIPIO constant data record a SCIPIO-related name when you
create it (a unique name is required for any new constant data record,
SCIPIO or non-SCIPIO). Caution: For online constant data records,
avoid using punctuation, special characters and diacritics in the name to
prevent system errors.
Or
 Create an optional free text My Status (limit 40 characters, including
spaces) that can help you distinguish constant data records you create for
SCIPIO cataloging.
Example: Create a constant data record that contains field 042 with the code
scipio and a field 110. Name the record SCIPIO fields. Optionally, assign a My
Status such as Myname: fields 042 & 110.
The Connexion client supports the following non-Latin scripts for cataloging any
type of bibliographic record, including SCIPIO records and IRs:
Arabic, Bengali, Chinese, Devanagari, Greek, Hebrew, Japanese, Korean, Tamil
and Thai.
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Connexion client guides: Creating records, constant data, and using non-Latin
scripts




About creating records: See Create Bibliographic Records
About constant data: See Use Bibliographic Constant Data
About using non-Latin scripts: See Use Non-Latin Scripts for Cataloging

SCIPIO cataloging guidelines
See SCIPIO Cataloging Formats and Standards
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